Errore

Antonio Bardazzi quicipuoiscriverequellochevuoi a barda.cjb.net
Ven 29 Ott 2004 16:57:45 CEST


> Durante l'installazione mi da sempre un errore, ma quando vado in quel file 
> non so cosa devo fare (freebsd5.2.1), l'errore č:
> 
> ===>  Building for mldonkey-2.5.23
> /usr/local/bin/ocamlc.opt -I tools/zoggy -I +camlp4 -pp "camlp4 pa_o.cmo 
> pr_dump.cmo" -a -o pa_zog.cma  tools/zoggy/zog_types.ml tools/zoggy/

Aggiorna ocaml-nox11 oppure ocaml, mldonkey č scritto in quel
linguaggio e per la versione nuova di mldonkey pare serva la versione
nuova anche di questo linguaggio, almeno io ho fatto cosė ed ha
funzionato.

Antonio Bardazzi



Maggiori informazioni sulla lista aiuto