make deinstall

Matteo Baldi root a egonflower.com
Ven 18 Feb 2005 14:45:27 CET


Ciao a tutti, 

ho installato il port php4, scegliendo di utilizzarlo con apache2, 

successivamente ho disinstallato php4 e apache 2, ora ho installato
apache1.3 e vorrei reinstallare php4, ma non mi richiede più con quale
apache voglio lavorare, e di conseguenza l’installazione fallisce perché non
trova apache2.

Immagino ci sia da correggere un file di installazione, ma non so quale….

Matteo.

 

--

Matteo Baldi              

"non esistono problemi, solo soluzioni"

FreeBSD Power To Serve

Slackware gnu/linux

www.egonflower.com <http://www.egonflower.com/>  

 

-------------- parte successiva --------------
Un allegato HTML è stato rimosso...
URL: http://mailman.gufi.org/pipermail/aiuto/attachments/20050218/cdd9d8cd/attachment.html


Maggiori informazioni sulla lista aiuto