Errore kde io-slave

Angaroni stefano.angaroni a fastwebnet.it
Mer 25 Maggio 2005 15:56:41 CEST


La soluzione pių corretta per l'installazione č questa:
vai su ww.kde.org
colonna di destra c'e' un link tipo KDE for FreeBSD
lė si trovano una serie di facili istruzioni per aggiornare il sistema alla
3.4 (compliando)
dopo un bel po' di tempo, riavvi e dovrebbe aver sistemato tutto...
ciao
stefano



----- Original Message ----- 
From: "Giuseppe Magnotta" <giuseppe.magnotta a gmail.com>
To: "Aiuto" <aiuto a gufi.org>
Sent: Wednesday, May 25, 2005 4:29 PM
Subject: Re: Errore kde io-slave


> Ho provato ad installarli dai packages... ma sempre lo stesso errore....
>
> ----- Original Message ----- 
> From: "Angaroni" <stefano.angaroni a fastwebnet.it>
> To: "Aiuto" <aiuto a gufi.org>
> Sent: Wednesday, May 25, 2005 8:41 AM
> Subject: Re: Errore kde io-slave
>
>
> > Avuto
> > a me capitava per problemi di aggiornamento di kdebase da 3.3 a 3.4
> > prova a reinstallarlo
> >
> >
> > ----- Original Message ----- 
> > From: "Dott. Surricani" <giuseppe.magnotta a gmail.com>
> > To: <aiuto a gufi.org>; <esperti a gufi.org>
> > Sent: Monday, May 23, 2005 3:45 PM
> > Subject: Errore kde io-slave
> >
> >
> > Ciao a tutti.
> >
> > Ho installato FreeBSD 5.4-p1 con kde 3.
> >
> > Appena lancio konqueror e immetto un indirizzo qualsiasi, mi risponde
> >
> > An error occurred while loading http://www.gmail.com:
> > Could not start process Unable to create io-slave:
> > klauncher said: Error loading 'kio_http'.
> >
> >
> > Qualcuno di voi ha lo stesso errore?
> >
> > Cosa potrei fare?
> >
> > Grazie
> > -- 
> > Regole e consigli per l'uso della lista:
> > http://www.gufi.org/GUFI/mailing_list
> >
> > -- 
> > Regole e consigli per l'uso della lista:
http://www.gufi.org/GUFI/mailing_list


----------------------------------------------------------------------------
----


-- 
Regole e consigli per l'uso della lista:
http://www.gufi.org/GUFI/mailing_list



Maggiori informazioni sulla lista aiuto