gtksorceview

Leonardo Midolo leo a multiopac.com
Ven 18 Nov 2005 21:31:54 CET


gtk+-2 == gtk20
Prova a fare portupgrade di tutte e tre le librerie, a volte non  contento se la versione non  recente.

Saluti
leo

> 
> From: em.conti a tin.it
> Date: 2005/11/17 Thu PM 08:49:28 CET
> To: Aiuto <aiuto a gufi.org>
> Subject: gtksorceview
> 
> Ciao gente,
> oggi ho cercato di installare il port in oggetto.
> Mi dice che mancano tre dipendenze: gtk+-2, libhml e libgnomeui.
> Le ultime due sono installate. Se per gtk+-2 so intendono le gtk20,
> allora  installato pure quello, altrimenti non saprei dove trovarlo.
> Ad ogni modo nell'updating non c' niente e su google (salvo errori),
> manco.
> Il problema  che se non riesco ad installarlo non posso neanche
> aggiornare alcuni altri ports.
> 
> Qualche suggerimento??
> 
> Grazie anticipate
> emilio
> --
> Regole e consigli per l'uso della lista: http://www.gufi.org/GUFI/mailing_list
> 




Maggiori informazioni sulla lista aiuto