Package clamav della 6.1 marcato come vulnerable?

Massimo Lusetti mlusetti a gmail.com
Mar 18 Lug 2006 11:55:03 CEST


Su freshports il package (pkg_add -r) relativo alla 6.1 di clamav e`
marcato vulnerabile, ho gia` utilizzato clamav e una volta installato
ti permette di aggiornare il motore e il db dei virus anche senza
dover aggiornare il port/package pero` la cosa di installare un
package di cui si conoscono gia` alcune vulnerabilita` non mi piace
molto.

Come linea di massima voi su macchine importanti cosa state su
-RELEASE (piu` le security fix) o seguite -STABLE ?

-- 
Massimo
http://meridio.blogspot.com


Maggiori informazioni sulla lista aiuto