Package clamav della 6.1 marcato come vulnerable?

Gianmarco Giovannelli gmarco a giovannelli.it
Mer 19 Lug 2006 00:18:50 CEST


On Tue, 18 Jul 2006 14:43:58 +0200
"Massimo Lusetti" <mlusetti a gmail.com> wrote:

> On 7/18/06, Cristiano Deana <cris a gufi.org> wrote:
> 
> > pero' non aggiorni gli eseguibili, le librerie, ecc.
> > quando c'e' una vulnerabilita', se me ne ricordo, io clamav lo aggiorno.
> 
> Vai di pkg_delete/pkg_add, usi portupgrade o cosa?
> 
> > -RELEASE. non voglio che uno stupido aggiornamento ad un driver di un
> > controller per avere una stupida feature in piu' rischi di segarmi un
> > filesystem.
> 
> In effetti... Io fino ad adesso aggiornavo sempre a -STABLE pero` non
> so perche` mi e` venuta voglia di rimanere con la -RELEASE :), devo
> solo verificare i vari problemi piu` o meno noti con NFS se mi si
> presenteranno oppure no...

Vado controcorrente allora.... Solo macchine -stable (4.x, 5.x e 6.x). 
Mai avuto un problema ...


Maggiori informazioni sulla lista aiuto