Newbee, Quale Release installare e quanto spazio alla Slice?

Stefano stefano a merlinobbs.net
Sab 27 Maggio 2006 15:31:25 CEST


Il sab, 2006-05-27 alle 11:34, Riccardo Torrini ha scritto:

> > Allo stato attuale tali rami sono costituiti da 4.x e (presto,
> > per fortuna) 5.x .  Il security team le supportera' fino al
> > 2008 mi pare. Altri 3 anni di _vic che dice "ma 4.11 e' meglio".
> 
> Il supporto di _vic alla 4.11 non cessera` con il 2008, tranquilli.
> (supporto morale e all'installazione, ovvio, non bug fix perche`
> non ne ha bisogno, essendo perfetta).

posso aggiungermi agli estimatori?? :-)

Ciao





Maggiori informazioni sulla lista aiuto