freebsd 6.1 su laptop (soddisfatto)

Riccardo Torrini riccardo a torrini.org
Mar 30 Maggio 2006 15:56:26 CEST


On Tue, May 30, 2006 at 03:47:06PM +0200, Massimo Lusetti wrote:

> Ecco adesso perdero` tutta il pomeriggio e la sera a sviscerare
> ogni singola configurazione di mutt... :)

Dimenticavo: se vuoi usare PGP _and_ X.509-S/MIME devi installare
mutt-devel, altrimenti non hai il supporto per S/MIME.


> Grazie.

Prego.


-- 
Riccardo. ( http://www.GUFI.org/~vic/ )


Maggiori informazioni sulla lista aiuto