PHP4 help please

Riccardo Torrini riccardo a torrini.org
Ven 11 Maggio 2007 17:39:52 CEST


On Fri, May 11, 2007 at 04:54:51PM +0200, Cristiano Deana wrote:

> # make -DDISABLE_VULNERABILITIES reinstall

Nonostante il knob possa far pensare diversamente questo non
risolve i problemi di vulnerabilita` ma ignora semplicemente
il controllo effettuato da portaudit  =)

Forse -DDISABLE_VULNERABILITIES_CHECK[S] era troppo lungo...


-- 
Riccardo. ( http://www.GUFI.org/~vic/ )


Maggiori informazioni sulla lista aiuto