Attenzione all'aggiornamento alla 7.2

Diego Depaoli trebestie a gmail.com
Mer 6 Maggio 2009 14:35:21 CEST


Il 6 maggio 2009 14.31, Cristiano Deana <cris a gufi.org> ha scritto:
> On 5/6/09 2:14 PM, Davide D'Amico wrote:
>
>> Tra l'altro pare che abbia problemi a bootare su un PE2950.
>
> Uhm...
> "ACPI APIC Table: <DELL   PE_SC3  >"
>
> mi sembra che questo sia un 2950. e IERI l'ho aggiornato a 7.2

cha sia
la pervicacia della sinistra nel dire falsitą?

-- 
Diego Depaoli


Maggiori informazioni sulla lista Aiuto