php 5.3.2. E php 5.2.x?

RedFoxy redfoxy a redfoxy.it
Mar 13 Apr 2010 14:53:53 CEST


Il giorno 13/apr/2010, alle ore 12.51, Davide D'Amico ha scritto:

> Ma anziché TOGLIERE il php-5.2.12 in favore del 5.3.x, non era meglio
> TOGLIERE il php-4.x
> e AGGIUNGERE php-5.3.x? Non vedo cosa sarebbe rimasto in più.
> Ok, quelli che usa(va)no il php4 si sarebbero offesi, ma tanto non c'è
> più php4 nel sito php.net,
> quindi avrebbero avuto pochi motivi per incacchiarsi.

Si ma alla fine questo update è fattibile o no?



Maggiori informazioni sulla lista Esperti