siamo anche qui ...

Gianmarco Giovannelli gmarco a masternet.it
Sab 13 Nov 2004 20:12:57 CET


At 18.26 13/11/2004, you wrote:
 >On Sat, Nov 13, 2004 at 05:57:38PM +0100, Riccardo Torrini wrote:
 >> On Sat, Nov 13, 2004 at 05:32:05PM +0100, Gianmarco Giovannelli wrote:
 >>
 >> > 8/35 direi che e' standard per tutti gli ISP lato cliente.
 >>
 >> E perche' montato a casa di un utente con infostrada non linka?
 >
 >NOn e' certo per questo..a.cnhe io e te abbiamo 8/35
 >
 >Credo che ogni provider tenga la lista dei suoi abbonati...credo siano
 >in grado di verificare quale sia la linea telefonica da cui originano.
 >
 >E opoi comuqnue creo possano esserci altri valori preimpostati...

Almeno che non sia un cliente in ULL, direi che infostrada semplicemente ha 
rivenduto una adsl telecom wholesale.
Non credo che 8/35 possano creare il problema del mancato collegamento (se 
si esclude un errore configurazione lato telecom).
Inoltre l' ISP (qui infostrada) riconosce e configura il cliente dai vp/vc 
che telecom le comunica come terminazione sui loro apparati a seconda di 
quanti vp hanno, di che genere, etc etc.... Noi per esempio abbiamo 
10,11,12,20,30... come differenti vp. Io quindi mi ritrovo clienti che 
"mio" lato terminano 10/170 per esempio, ma che lato cliente sono comunque 
sempre 8/35.

Se non si aggancia ci potrebbero essere una marea di problemi:
0) Non c'e' l'adsl, ovvero la lucina del router e' spenta e/o lampeggiante 
a seconda del modello.
1) Il router del cliente non e' allineato
2) Il cliente in PPP potrebbe sbagliare il tipo di PPP, il login o la pass 
, l'IP etc etc...








Best Regards,
Gianmarco Giovannelli ,  "Unix expert since yesterday"
http://utenti.gufi.org/~gmarco/




Maggiori informazioni sulla lista varie